Kann keinen Mod hochladen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Kann keinen Mod hochladen

    Hallo,

    ich habe schon mehrmals versucht einen Mod hochzuladen. Nachdem ich alle Einstellungen vorgenommen habe, komme ich zu Punkt (denk) 6 wo ich den Mod Speichern kann und wo nach der Paypal Adresse gefragt wird.
    Klicke ich da drauf, kommt Serverfehler; da ist gewaltig was schief gelaufen, die Admins würden über Email benachrichtig...

    hab ich was falsch gemacht ? Vielleicht kann mir jemand helfen....

    Danke schonmal!
    Moin derServeradmin wird sich es anschauen aber auf deiner Seite kann man den Mod auch nicht runterladen

    Zugriff verweigert

    Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.

    meyer123 schrieb:

    Moin derServeradmin wird sich es anschauen aber auf deiner Seite kann man den Mod auch nicht runterladen

    Zugriff verweigert

    Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.
    Ich hab versehentlich nen Screenshot hochgeladen, ändern ging danach leider nicht! Aber jetzt kann ich grundsätzlich keine Mods mehr hochladen, auch mit einem anderen Account nicht.

    meyer123 schrieb:

    Moin bleib erstmal beim Thema und nicht um irgend ein anderes Spiel . Wir haben bis jetzt kein Fehler gefunden es werden jeden Tag Mods hochgeladen es wird aber weiter nach deinem Problem gesucht .
    Vielleicht kann ich ja irgendwie "mitwirken" liegts evt. an mir bzw. meinem Pc?

    Oder an meiner Vorgehensweise? Im letzten Punkt wo man seine Paypaladresse angeben kann, klicke ich auf "Mod speichern" und nicht unten auf "weiter" wobei ich meine, ich hätte beides schon probiert.
    Also wenn Infos benötigt werden, einfach melden.

    Nun, offensichtlich ist es ja ein "Serverfehler" sonst würde ich ja nicht "Fehler 500" bekommen...aber macht euch keinen Stress, ich hab mich mal im Modhub angemeldet und lade da hoch...wenns hier dann irgendwann gehen sollte, schau ich nochmal vorbei

    trotzdem danke