Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hilfe bei Map eigenbau

    fendt2311 - - Maps

    Beitrag

    Hallo ich habe mir eine Map gebaut, und jetzt habe ich noch ein paar Fehler in der Log und Bräuchte mal eure Hilfe. Ich habe die Log und den der defaultitems.xml mal mit Beigefügt, so das sich das jemand mal Anschauen kann und mir Eventueller weise ein paar tips geben kann, um was für ein Fehler es sich handeln könnte. mfg

  • Benutzer-Avatarbild

    Brauche Hilfe mit Fields Preis LS 19

    fendt2311 - - Maps

    Beitrag

    Hallo ich bin dabei eine Map zu Bauen, aber mein Problem, beim Test im Spiel da nur eine Feld Nummer ist für die ganze Karte, müsste ich die ganze Karte immer für Einhundert Millionen Kaufen. Meine Frage wie kann ich den Preis ändern, oder für den Bau der Map den kompletten Preis Entfernen. Bin für jede Hilfe Dankbar. fendt2311

  • Benutzer-Avatarbild

    Wesse Textur beim Dreschen

    fendt2311 - - Selbstfahrer

    Beitrag

    Ja Danke für die Schnelle Antwort, aber das kann an den Schneidwerk von den Claas Drescher nicht liegen, ich habe das problem auch mit John Deere, New Holland, Fendt, u.s.w. überall weisse Textur im Schneidwerk. ich habe es auch schon ohne Mods Ausprobiert, ist das gleiche. Ich habe das problem seit dem letzten Update. Mfg

  • Benutzer-Avatarbild

    Wesse Textur beim Dreschen

    fendt2311 - - Selbstfahrer

    Beitrag

    Hallo brauche unbedingt Hilfe, wenn ich im Spiel auf der Map das Getreide Dresche, dann habe ich immer eine Weisse Textur im Schneidwerk siehe Bilder. Das problem habe ich aber erst nach den neuen Update weil ich weiss das weil ich das ganze auch schon ohne Mods Ausprobiert habe. MEine Frage.: Kann mann was dagegen machen das die Textur beim Dreschen wieder richtig Dargestellt wird. Bin für jeden Rad oder Tip den ich bekommen kann Dankbar. MFG fendt2311

  • Benutzer-Avatarbild

    Probleme mit Fabrikscript

    fendt2311 - - Scripte & Tools

    Beitrag

    Hallo ich habe für mich Privat die 09 Map ein bissien für mich Umgebastelt, habe aber Plazierbare Mods mit dem GE eingebaut, aber der Fabrikscript will nicht so. Ich habe mal die LOG und die Moddesk mal mit beigefügt, um damit man sich davon mal ein Bild machen kann. Bin für jede Hilfe die ich bekommen kann Dankbar. MFG fendt2311

  • Benutzer-Avatarbild

    Hallo ich habe mir die foliage daten von der FS17_Loesshuegelland rausgenommen, und wollte sie auf meiner privaten Map einbauen. ich habe mir brennessel, eisenhut, hecke 1 u. 2 und tree auf meiner map eingebaut. Der Punkt ist, ich habe alles in den dementsprechenden Ordner eingefügt, map mit dem GE Gestartet aber wenn ich ein von den sachen anklicke z.b. Brennessel, und ich das auf meiner Map einbringen will dann ist nichts da es ist einfach nichts zu sehen also Unsichtbar. Also was kann ich dag…

  • Benutzer-Avatarbild

    Problem mit meiner Map

    fendt2311 - - Maps

    Beitrag

    Danke für die Hilfe, habe die Coli gefunden, war doch nicht die Sägemühle, das war der der Baumarkt, der die Coli verursacht hat.

  • Benutzer-Avatarbild

    Problem mit meiner Map

    fendt2311 - - Maps

    Beitrag

    Hallo Ich baue mir gerade meine Lipperland Map, und habe jetzt ein Problem. Habe eine sawmill Eingebaut, ich glaube das müsste die Originale von Giants sein, und mein Problem ist ich habe da eine Collision drinn siehe Bild die ich irgentwie nicht Raus bekomme. Meine Frage an der LS Gemeinde kann mir jemand von Euch einen Rat geben wie ich diese Collision raus bekomme, währe für jede Hilfe Dankbar. MFG Fendt2311

  • Benutzer-Avatarbild

    Hilfe beim einbau der Dampflokv2

    fendt2311 - - Sonstiges

    Beitrag

    Hallo ich habe mir hier von Modhoster die Dampflokv2 Runter Geladen, habe die Lok auchauf meiner Map verbaut, aber wenn ich das Spiel Starte dann ist da keine Lok zu sehen auch nach längeren waten es kam keine Lok. Deshalb würde ich es gut finden wenn mir jemand von euch Erklären könnte wie man das teil einbaut, weil ich weis mir schon keinen rat mehr. Über Antworten von euch währe ich sehr Dankbar. MFG fendt2311

  • Benutzer-Avatarbild

    Brauche Hilfe

    fendt2311 - - Maps

    Beitrag

    Habe alle Fehler hinbekommen und Danke für deine Hilfe. fendt2311

  • Benutzer-Avatarbild

    Brauche Hilfe

    fendt2311 - - Maps

    Beitrag

    Hallo ich habe drei neue Früchte in meiner Map eingebaut, aber wenn ich den GE starte und eine Entsprechende Frucht Reinmachen will, wird sie nicht im GE Angezeigt. Im Foliage Layer vom GE wird zwar alles Angezeigt, aber die Frücht sind Unsichtbar. Habe auch alle Dateien im textures/Foliage Ordner eingebaut aber es funktioniert nicht. Habe mal eine Kopie von der log vom GE mit Beigefügt. Und dann währe noch dieser Fehler hier, Error: Unsupported 32bit index mesh cooking 'ID41'. Vielleicht kann m…

  • Benutzer-Avatarbild

    choppedStraw funktioniert nicht in meiner map

    fendt2311 - - Maps

    Beitrag

    Naja so weit so gut, aber wie soll ich dir denn die i3d Rübersen wenn ich mal so Fragen darf?

  • Benutzer-Avatarbild

    choppedStraw funktioniert nicht in meiner map

    fendt2311 - - Maps

    Beitrag

    Hallo ich habe jetzt Mehrere Original Drescher Getestet, sowie auch welche die ich hier von Modhoster Geladen habe aber bei allen Dreschern ist das Gleiche. Ich weis mir schon kein Rat mehr. Hatte alle Dateien nochmals Durchgescaut aber alles ist in ordnung.

  • Benutzer-Avatarbild

    choppedStraw funktioniert nicht in meiner map

    fendt2311 - - Maps

    Beitrag

    Hallo habe mir den choppedStraw in meiner Map eingebaut, aber in game wird kein Gehächseltes Stroh Angezeigt obwohl ich alles so gemacht habe wie in der Anleitung beschrieben wurde. Ich habe mir die ganzen werte so notiert, wie Beschrieben wurde, den Ordner choppedStraw habe ich so rengemacht wie Beschrieben. in der Moddesc die <sourceFile filename="map/choppedStraw/fruits.lua" /> habe ich auch Reingeschrieben, und die LOG ist auch sauber keine Fehler drinn. Meine Frage ist, was kann das sein, d…

  • Benutzer-Avatarbild

    Hallo ich baue mir gerade die Map MaTi_Map_GroBes_Agrarwesen vom LS 11 für den LS 15 um, ich habe da probleme mit dem Getreide, sieht ganz Komisch aus, so zusagen Mehrere Wachstumstufen auf ein Feld. Bild habe ich Beigefügt, vielleicht hat jemand ja eine Lösung für mein Problem. Ich Bedanke mich schon al in vorraus für jeden Rat, weil ich bin kurz vor der Fertigstellung der Map. Hallo ich habe auch noch die LOG Datei Hinzugefügt, vielleicht kann man damit besser was anfangen, um zu sehen wo viel…

  • Benutzer-Avatarbild

    Hallo ich habe mir den ManGL10T_Silage2 vom LS 13 zum LS 15 Konvertiert, der LKW Läuft soweit nur das problem was ich habe, der LKW fährt Vorwerts nur 10 Kmh, Rückwerts Unendlich Schnell sage und Schreibe 290 Kmh ich habe soweit alles gemacht was mann machen soll, habe auch versucht mal die werte für die Geschwindigkeit zu Ändern aber es bleibt immer das gleiche. Ich habe die Log mal vom mein Test Modordner mal bei Gefügt, sowie die xml Dateien com Lkw. vielleicht kann mir einer Helfen was ich d…

  • Benutzer-Avatarbild

    Brauche Helfe mit den Triggern

    fendt2311 - - Maps

    Beitrag

    Danke für deine Schnelle Antwort werde es mal so Versuchen MFG

  • Benutzer-Avatarbild

    Brauche Helfe mit den Triggern

    fendt2311 - - Maps

    Beitrag

    Hallo ich weis jetzt nicht ob das hier hin gehört, aber zu mein 'Problem. Ich baue mir gerade eine Map aus den ls 13 für den LS 15 um, aber ich habe jetzt das Problem, mit den Triggern. muss ich die aus die originale Map Exportieren und in meiner umbebauten map wieder Importieren, oder geht das auch Anders. Vielleicht kann mir ja jemand der schon eine Map Umgebaut hat einen Rat geben. Danke schon mal in Vorraus. Gruss fendt2311