Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Denke ich habe das größte Problem beseitigt. Die ganzen lua Probs scheinen von einem Mod zu kommen : deutzFahr7250 Mod raus, Fehler weg. Übrigens habe ich es versucht auf direktem Wege aus dem Modsordner, die Probleme blieben. Also habe ich Schritt für Schritt meine Mods "ausgebaut" und unterm Strich sind alle "großen" Fehler weg ohne den Deutz. Erstaunlich, hätte ich so nicht gedacht. Also werde ich künftig jeden neuen Mod ersteinmal über die Log checken nach Einbau. Gruß Demo

  • Benutzer-Avatarbild

    Es sind Unterordner im Ordner Mods. Soviel zu Deiner Frage. Angesprochen werden die entsprechenden ordner über über den ModManager, der innerhalb des Modordners den von mir gewählten verwendet. Verschiedene Karten - verschiedene Mods. Wenn deine These stimmen würde, hätte ich bei allen Mods die fehler.

  • Benutzer-Avatarbild

    Läuft nicht unter Courseplay

    Demo_58 - - Selbstfahrer

    Beitrag

    Danke, kann als abgearbeitet geschlossen werden.

  • Benutzer-Avatarbild

    Außer das ich beim Cat 980 H eine Collisionsabfrage oder so vom Man 223 reinkopiert habe ( er lief überhaupt nicht mit Courseplay ), keinerlei Veränderungen von meiner Seite an irgendeinem Mod. Alle so Downgeloaded. Naja, mal sehen wie weit mein Verständnis für die ganze Geschichte reicht. Ich meine Lua ist ja nicht mal der häßlichste Name für eine heiße Braut, aber hier.......... Tausend Dank für die Zeit die Du für mich geopfert hast. Werde versuchen das Beste aus Deier Arbeit zu machen.

  • Benutzer-Avatarbild

    OMG !!!! Du willst meine Log nicht sehen. Glaube dann bekommst Du Alpträume. Ein Wunder das LS15 überhaupt läuft. Habe gerade noch die IFA Conev 4.2 gezogen und seltsamerweise ist das Teil nu da !? Trotzalledem hier meine Log, vill kannst du mir ja sagen wie das Ding sauber bekommt ( ohne die Mods rauszunehmen ). Hatte da auch schon mal ne Anfrage gestartet wegen dem Caterpillaer 980 H, könnte sein das Du eine Lösung hast. VORSICHT !!! Meine Log ! Im Dateianhang forum.modhoster.de/attachment/114…

  • Benutzer-Avatarbild

    Negativ. Wenn entpackt, dann ModDesc und Unterordner für Reifen und so. Keine Zip Dateien in eine Zip zusammengepackt. 3.842 Downloads, gute Kommentare und bei mir geht es nicht ? Ich bekomme noch die Krise.

  • Benutzer-Avatarbild

    Hallo, habe mir jetzt mehrfach die IFA Kollektionen aus verschiedenen DL Bereiche gezogen, aber irgendwie tauchen die Mods nirgendwo auf. Habe es auch mit dem ModManager versucht, null Anzeige. Hat jemand eine Idee woran das liegen könnte ? Das gleiche Problem ist auch beim Scania Tanklaster gegeben. MfG Demo

  • Benutzer-Avatarbild

    Läuft nicht unter Courseplay

    Demo_58 - - Selbstfahrer

    Beitrag

    Okay, jetzt fährt er mit Courseplay. Hat irgenwie eine Kollisionsabfrage gefehlt. Habe ich aus einem anderen Mod reinkopiert und funzt. Nun erkenntCourseplay die Schaufel nicht. Folgende Fehlermeldung : Cat_980H_AWS_15/Cat_980H_AWS.xml' has invalid fillType 'sand'. Warning (physics): Add trigger callback failed, object lightCones is not a physics trigger. Warning (physics): Add trigger callback failed, object lightCones is not a physics trigger. Warning (physics): Add trigger callback failed, ob…

  • Benutzer-Avatarbild

    courseplay

    Demo_58 - - Scripte & Tools

    Beitrag

    wenn du den Kurs geladen hast, kannst du unter der Option Abfahrhelfer - Steuerung, ziehmlich unten : Farmsilo Befüllung, die Getreideart die dein Trailer laden kann einstellen. Also Weizen, Gerste, Raps usw.. Meine version: 4.01.0000. Klappt eigentlich recht gut. MfG Demo

  • Benutzer-Avatarbild

    drive control

    Demo_58 - - Scripte & Tools

    Beitrag

    Moin mein lieber, du kannst die Tastenbelegung in den Optionen LS 15 beliebig verändern. Denke mal das ist der einfachste Weg dein Problem zu lösen. MfG Demo

  • Benutzer-Avatarbild

    Läuft nicht unter Courseplay

    Demo_58 - - Selbstfahrer

    Beitrag

    Moin liebe Freunde, habe beim herumstöbern einen Caterpillar Wheelloader gefunden ( modhub.us/farming-simulator-20…0h-120000-liters-fs-2015/). 120.000 l Schaufelvolumen iarg viel, aber das habe ich schon reduziert ( Modmanager ). Mußte dann feststellen, das er nicht unter Courseplay läuft. Da ich kein Modder bin, wäre Hilfe echt nett. Bei Lösungen bitte eine PN an mich ( [email protected] com ) oder wenn möglich das gefixte Teil zum Download stellen. Im Vorfeld Danke Demo