wibo3005 Viehzähler

  • Männlich
  • Mitglied seit 19. August 2012
Letzte Aktivität

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema Probleme mit Suedhemmern nach modding verfasst.

    Beitrag
    Hallo Danielbilda, um bei so einem Problem Hilfe zu bekommnen, solltest du die Log.txt deines Spiels nach dem Absturz hier posten. Hier eine Anleitug dazu: Fehlerbericht ersellen
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema NF 4 fach Map startet nicht mehr verfasst.

    Beitrag
    Hallo, ich freue mich, das ich dir helfen konnte. Weiterhin viel Spaß mit Ls 17. :thumbup:
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema NF 4 fach Map startet nicht mehr verfasst.

    Beitrag
    Hallo frankenpower, ich war ein paar Tage nicht zu Hause, deswegen melde ich mich jetzt erst.. Um eine xml Datei auf Syntaxfehler zu prüfen, kann man sie mit Firefox öffnen. Der Browser zeigt dann an, in welcher Zeile und an welcher Stelle Fehler…
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema NF 4 fach Map startet nicht mehr verfasst.

    Beitrag
    Hallo frankenpower, Du brauchst mit nicht extra was gute tun, ich freue mich immer wenn sich jemand bedankt, dem ich versucht habe zu helfen, das ist dann für mich auch Motivation weiterhin meine Hilfe zu Problemen anzubieten. Es ist schade, das es…
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema NF 4 fach Map startet nicht mehr verfasst.

    Beitrag
    hallo frankenpower, einen offensichtlichen Fehler kann ich so in deiner log nicht feststellen. Es sieht aber für mich so aus, als ob du ein Problem mit Courseplay hast, denn der letzte Eintrag in der Log lautet: Courseplay: loading courses and folders
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema Ls17 Sibbershusum Anzeige Mod verfasst.

    Beitrag
    hallo schau mal hier , vielleicht ist das auch dein Problem Der Link zum Forum Sibbershusum Kommentare Zitat von https://forbidden-mods.de/filebase/file/1680-sibbershusum/#comments: „Hallo, bei mir fehlen die Produktionsmenüs in denen angezeigt wird…
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema Mod Installation auf nem Mac verfasst.

    Beitrag
    Schau dir msal diesen Beitrag an: Mods und Maps installieren
  • Benutzer-Avatarbild

    wibo3005 -

    Hat eine Antwort im Thema Propleme mit mods verfasst.

    Beitrag
    Dann solltest du mal die Log.txt hier einfügen, damit man mal sehen kann warum die Mods nicht geladen werden